The command "phpenv global 7.5.2" failed and exited with 1 during

I am using PHP 7.5.2 for the code requirements. And the built was fail since the archive was not exist.

Can You please add the php 7.5.2 archive to the repo ?

thanks

PHP just released 7.4.0. I don’t think there’s a 7.5.2 anywhere on the horizon. Did you mean something else entirely?

my bad, i think i miss typo the version. thanks for the correction.

Imprint