PHP 7.3 is outdated

Hi,

Could you please update PHP 7.3 to the latest 7.3.8 version? Now it’s 7.3.2.

Thank you.

Use php: 7.3.8 instead. 7.3 points to the latest 7.3 that is pre-installed on the build image, which may be outdated.

Actually, there is a bug with the tool to update this archive. Thanks for letting us know.

7.3 when it’s not pre-installed, should choose the latest one. 7.3.8 will continue to work.

It should work now.

1 Like
Imprint