Flutter support

Currently, Travis doesn’t support flutter out of the box, it would be nice to have some documentation on it along with fastlane as it is recommended by the official documentation on flutter:

Thanks!

Imprint