`bundle` not installed for ruby 2.2.2 on trusty

The program ‘bundle’ is currently not installed. To run ‘bundle’ please ask your administrator to install the package ‘bundler’.

Build language: ruby
Build group: stable
Build dist: trusty
Build id: 476143751
Job id: 476143752
Runtime kernel version: 4.4.0-101-generic
travis-build version: aec3718d9
Distributor ID:	Ubuntu
Description:	Ubuntu 14.04.5 LTS
Release:	14.04
Codename:	trusty

Hello, there. Please read

https://docs.travis-ci.com/user/languages/ruby/#bundler-20

With https://github.com/travis-ci/travis-build/pull/1639, we now run gem install bundler -v '< 2' for Rubies below 2.3.0. User intervention is no longer necessary.

Imprint