Error related to R version 4.0

Hi there (@jeroen and @jimhester),

I am developing a package that requires an R version >= 4.0 (not my personal choice but an external requirement). Hence, the R CMD build fails as it seems that R version 3.6.2 is used by Travis.

Here you find my build report:

Is there a way to specify which R version should be used by Travis or is it already planned when travis switches from 3.6 to 4.0?

Thanks for you help,